Le sous-marin d'Omonville la Rogue

Cette salle est dédiée aux épaves, pour savoir d'où elles viennent ce qu'elles transportaient...
006fazer
membre
membre
Messages : 274
Enregistré le : 03 sept. 2013, 19:39
Marque et modèle d'appareil : canon eos 600d

Le sous-marin d'Omonville la Rogue

Message non lupar 006fazer » 23 sept. 2015, 18:01

Bonjour,

Je vous présente un sous-marin U-121 présent par -63m de fond au large d'Omonville la Rogue. Une plongée bien organisée dessus lundi dernier.

La fiche épave à cette URL http://epavesdugrizzly.org/epaves/uniform/u-121

IMG_3767.jpg
1 - Le haut du kiosque
IMG_3767.jpg (197.43 Kio) Vu 2316 fois
Données-EXIF afficher/masquer
Image prise le :
21 sept. 2015, 09:11
Distance focale :
10 mm
Vitesse :
1/40 Sec
Ouverture :
f/7.1
Sensibilité ISO :
100
Balance des blancs :
Manuelle
Flash :
Flash non déclenché, mode forcé
Marque :
Canon
Modèle :
Canon EOS 600D
Mode exposition :
Manuel
Compensation exposition :
0 EV
Mode de mesure :
Evaluative


IMG_3766.jpg
2 - Le Kiosque
IMG_3766.jpg (199.89 Kio) Vu 2316 fois
Données-EXIF afficher/masquer
Image prise le :
21 sept. 2015, 09:11
Distance focale :
10 mm
Vitesse :
1/40 Sec
Ouverture :
f/7.1
Sensibilité ISO :
100
Balance des blancs :
Manuelle
Flash :
Flash non déclenché, mode forcé
Marque :
Canon
Modèle :
Canon EOS 600D
Mode exposition :
Manuel
Compensation exposition :
0 EV
Mode de mesure :
Evaluative


IMG_3762.jpg
3 - une écoutille
IMG_3762.jpg (198.2 Kio) Vu 2316 fois
Données-EXIF afficher/masquer
Image prise le :
21 sept. 2015, 09:11
Distance focale :
10 mm
Vitesse :
1/40 Sec
Ouverture :
f/7.1
Sensibilité ISO :
100
Balance des blancs :
Manuelle
Flash :
Flash non déclenché, mode forcé
Marque :
Canon
Modèle :
Canon EOS 600D
Mode exposition :
Manuel
Compensation exposition :
0 EV
Mode de mesure :
Evaluative


IMG_3775.jpg
4 - un ballast
IMG_3775.jpg (174.56 Kio) Vu 2314 fois
Données-EXIF afficher/masquer
Image prise le :
21 sept. 2015, 09:12
Distance focale :
10 mm
Vitesse :
1/40 Sec
Ouverture :
f/7.1
Sensibilité ISO :
100
Balance des blancs :
Manuelle
Flash :
Flash non déclenché, mode forcé
Marque :
Canon
Modèle :
Canon EOS 600D
Mode exposition :
Manuel
Compensation exposition :
0 EV
Mode de mesure :
Evaluative


IMG_3796.jpg
5 - la proue
IMG_3796.jpg (165.71 Kio) Vu 2314 fois
Données-EXIF afficher/masquer
Image prise le :
21 sept. 2015, 09:14
Distance focale :
10 mm
Vitesse :
1/40 Sec
Ouverture :
f/7.1
Sensibilité ISO :
100
Balance des blancs :
Manuelle
Flash :
Flash non déclenché, mode forcé
Marque :
Canon
Modèle :
Canon EOS 600D
Mode exposition :
Manuel
Compensation exposition :
0 EV
Mode de mesure :
Evaluative


IMG_3801.jpg
6 - la proue
IMG_3801.jpg (147.53 Kio) Vu 2314 fois
Données-EXIF afficher/masquer
Image prise le :
21 sept. 2015, 09:14
Distance focale :
10 mm
Vitesse :
1/40 Sec
Ouverture :
f/7.1
Sensibilité ISO :
100
Balance des blancs :
Manuelle
Flash :
Flash non déclenché, mode forcé
Marque :
Canon
Modèle :
Canon EOS 600D
Mode exposition :
Manuel
Compensation exposition :
0 EV
Mode de mesure :
Evaluative


IMG_3803.jpg
7 - la proue
IMG_3803.jpg (178.46 Kio) Vu 2314 fois
Données-EXIF afficher/masquer
Image prise le :
21 sept. 2015, 09:14
Distance focale :
10 mm
Vitesse :
1/40 Sec
Ouverture :
f/7.1
Sensibilité ISO :
100
Balance des blancs :
Manuelle
Flash :
Flash non déclenché, mode forcé
Marque :
Canon
Modèle :
Canon EOS 600D
Mode exposition :
Manuel
Compensation exposition :
0 EV
Mode de mesure :
Evaluative


IMG_3825.jpg
8 - le porte canon
IMG_3825.jpg (198.33 Kio) Vu 2314 fois
Données-EXIF afficher/masquer
Image prise le :
21 sept. 2015, 09:16
Distance focale :
10 mm
Vitesse :
1/40 Sec
Ouverture :
f/7.1
Sensibilité ISO :
100
Balance des blancs :
Manuelle
Flash :
Flash non déclenché, mode forcé
Marque :
Canon
Modèle :
Canon EOS 600D
Mode exposition :
Manuel
Compensation exposition :
0 EV
Mode de mesure :
Evaluative


IMG_3860.jpg
9
IMG_3860.jpg (195.06 Kio) Vu 2314 fois
Données-EXIF afficher/masquer
Image prise le :
21 sept. 2015, 09:18
Distance focale :
10 mm
Vitesse :
1/40 Sec
Ouverture :
f/7.1
Sensibilité ISO :
100
Balance des blancs :
Manuelle
Flash :
Flash non déclenché, mode forcé
Marque :
Canon
Modèle :
Canon EOS 600D
Mode exposition :
Manuel
Compensation exposition :
0 EV
Mode de mesure :
Evaluative


IMG_3862.jpg
10 - la poupe
IMG_3862.jpg (195.3 Kio) Vu 2314 fois
Données-EXIF afficher/masquer
Image prise le :
21 sept. 2015, 09:19
Distance focale :
10 mm
Vitesse :
1/40 Sec
Ouverture :
f/7.1
Sensibilité ISO :
100
Balance des blancs :
Manuelle
Flash :
Flash non déclenché, mode forcé
Marque :
Canon
Modèle :
Canon EOS 600D
Mode exposition :
Manuel
Compensation exposition :
0 EV
Mode de mesure :
Evaluative


IMG_3865.jpg
11 - les tubes large mines
IMG_3865.jpg (125.52 Kio) Vu 2314 fois
Données-EXIF afficher/masquer
Image prise le :
21 sept. 2015, 09:19
Distance focale :
10 mm
Vitesse :
1/40 Sec
Ouverture :
f/7.1
Sensibilité ISO :
100
Balance des blancs :
Manuelle
Flash :
Flash non déclenché, mode forcé
Marque :
Canon
Modèle :
Canon EOS 600D
Mode exposition :
Manuel
Compensation exposition :
0 EV
Mode de mesure :
Evaluative


IMG_3867.jpg
12 - un tube large mine
IMG_3867.jpg (179.52 Kio) Vu 2314 fois
Données-EXIF afficher/masquer
Image prise le :
21 sept. 2015, 09:20
Distance focale :
10 mm
Vitesse :
1/40 Sec
Ouverture :
f/7.1
Sensibilité ISO :
100
Balance des blancs :
Manuelle
Flash :
Flash non déclenché, mode forcé
Marque :
Canon
Modèle :
Canon EOS 600D
Mode exposition :
Manuel
Compensation exposition :
0 EV
Mode de mesure :
Evaluative


IMG_3873.jpg
13 - une ballast sur tribort
IMG_3873.jpg (179.84 Kio) Vu 2314 fois
Données-EXIF afficher/masquer
Image prise le :
21 sept. 2015, 09:21
Distance focale :
10 mm
Vitesse :
1/40 Sec
Ouverture :
f/7.1
Sensibilité ISO :
100
Balance des blancs :
Manuelle
Flash :
Flash non déclenché, mode forcé
Marque :
Canon
Modèle :
Canon EOS 600D
Mode exposition :
Manuel
Compensation exposition :
0 EV
Mode de mesure :
Evaluative


Les reste des photos est ici : https://www.flickr.com/photos/100031971@N03/albums/72157658497230699

@+

casou
Messages : 3
Enregistré le : 23 août 2015, 11:32
Marque et modèle d'appareil : nikonos v

Re: Le sous-marin d'Omonville la Rogue

Message non lupar casou » 23 sept. 2015, 19:44

Bonsoir,
les photos restent impressionnantes, au vu de la profondeur et du manque de lumière, peux tu m'expliquer pourquoi le flash ne déclenche pas, mode forcé alors que l'image reste correctement exposée ?
Merci

006fazer
membre
membre
Messages : 274
Enregistré le : 03 sept. 2013, 19:39
Marque et modèle d'appareil : canon eos 600d

Re: Le sous-marin d'Omonville la Rogue

Message non lupar 006fazer » 23 sept. 2015, 19:46

En fait, j'ai un mini flash Led sur la griffe du boitier. Les leds déclenchent les flash externes. Ca permet des prises de vue plus rapide, pas besoin d'attendre que le flash du boitier ne se recharge.

;-)

Avatar du membre
PierreM
animateur (matériel)
animateur (matériel)
Messages : 2253
Enregistré le : 14 nov. 2011, 19:59
Marque et modèle d'appareil : Nikon D810
Localisation : Région parisienne
Contact :

Re: Le sous-marin d'Omonville la Rogue

Message non lupar PierreM » 23 sept. 2015, 19:53

Très bonnes images, surtout qu'il faut faire assez vite à cette profondeur.

006fazer
membre
membre
Messages : 274
Enregistré le : 03 sept. 2013, 19:39
Marque et modèle d'appareil : canon eos 600d

Re: Le sous-marin d'Omonville la Rogue

Message non lupar 006fazer » 23 sept. 2015, 19:55

PierreM a écrit :Très bonnes images, surtout qu'il faut faire assez vite à cette profondeur.


C'est clair, paramètres de la plongée, 63m, temps fond 16min et 50min au total.

Fanch me proposait de faire des essais en montant les ISOs, j'ai pas franchement eu le temps d'y penser... :feu: J'avais régler le boitier, me restait plus qu'à placer les flashs et les régler.

Avatar du membre
Thierry
administrateur
administrateur
Messages : 17237
Enregistré le : 08 sept. 2007, 18:00
Marque et modèle d'appareil : Nikon D7000
Localisation : Alsace (dans le Sud)
Contact :

Re: Le sous-marin d'Omonville la Rogue

Message non lupar Thierry » 23 sept. 2015, 20:05

casou a écrit :peux tu m'expliquer pourquoi le flash ne déclenche pas, mode forcé alors que l'image reste correctement exposée ?
Merci
Je pense que c'est du à la moulinette du forum qui interprète les EXIF.
La partie flash à toujours été aléatoire tout comme la date de prise de vue qui ne veut pas s'afficher alors qu'elle est demandée par le mod php ??

Concernant les images, c'est bien bravo ! :top1:
À ces profondeurs, on pourrait peut être monter un peu les iso pour aider un peu l'appareil ;)
Thierry
http://thierry-rolland.fr

006fazer
membre
membre
Messages : 274
Enregistré le : 03 sept. 2013, 19:39
Marque et modèle d'appareil : canon eos 600d

Re: Le sous-marin d'Omonville la Rogue

Message non lupar 006fazer » 23 sept. 2015, 20:10

Thierry a écrit :Concernant les images, c'est bien bravo ! :top1:
À ces profondeurs, on pourrait peut être monter un peu les iso pour aider un peu l'appareil ;)


Merci ;-)

Pour les Isos, je vais y penser les prochaines fois...

Avatar du membre
Fanch
fan
fan
Messages : 1010
Enregistré le : 10 août 2012, 16:33
Marque et modèle d'appareil : Canon 550D
Localisation : Basse-Normandie

Re: Le sous-marin d'Omonville la Rogue

Message non lupar Fanch » 24 sept. 2015, 15:56

:top1: Je sais bien qu'il est difficile de faire des photos
dans ces conditions de plongée.

Comme on se le disait avec Eric, il n'est pas sûr qu'on est
de la lumière ambiante, même à 400 - 800ISO et 1/60-1/30.
Donc peut être autant éviter le bruit, et faire porter les flashes
aussi loin que possible (avec bcp de puissance).
Fanch
flickr photostream

Avatar du membre
Benito
fan
fan
Messages : 1543
Enregistré le : 26 déc. 2007, 11:09
Marque et modèle d'appareil : Nikon D100 & D800
Localisation : Nîmes / Cap Creus
Contact :

Re: Le sous-marin d'Omonville la Rogue

Message non lupar Benito » 24 sept. 2015, 16:37

Belles images, belle ambiance :top1:
Benoît (87/73/325)
Galerie perso


Retourner vers « Epaves, fiches et images... »