Balise youtube qui génère la iframe proposée par google

L'histoire !
Les règles à connaître...
Avatar du membre
Herminio
animateur (thèmes)
animateur (thèmes)
Messages : 5470
Enregistré le : 25 janv. 2011, 22:45
Marque et modèle d'appareil : OM-D E-M1 Olympus
Localisation : Essonne
Contact :

Re: Balise youtube qui génère la iframe proposée par google

Message non lupar Herminio » 14 mai 2014, 07:41

Loulou a écrit :oui c'est qu'est ce que Loulou il a dit au dessus :D


Pas tout a fait, il a dit l'inverse :lol2:

Non je déconne, tu as raison j'avais pas lu jusqu'au bout :D
Herminio
Mes images sur Herminio-photosub / Mes albums sur flickr
Mes derniers CR : Bali 2019, Açores 2018, Seychelles 2018

Avatar du membre
FrancoisC
animateur (lettre d'infos)
animateur (lettre d'infos)
Messages : 2008
Enregistré le : 04 nov. 2009, 10:00
Marque et modèle d'appareil : Olympus E-M1 mkII
Localisation : Brunstatt (68, Alsace)
Contact :

Re: Balise youtube qui génère la iframe proposée par google

Message non lupar FrancoisC » 14 mai 2014, 10:00

Pour info, dans tapatalk (sur Android), je n'en vois qu'une seule de vidéo, j'imagine la première (y a pas de texte pour les séparer...).
Je ne sais pas si quelqu'un d'autre utilise tapatalk et voit la même chose?

Avatar du membre
Thierry
administrateur
administrateur
Messages : 17557
Enregistré le : 08 sept. 2007, 18:00
Marque et modèle d'appareil : Nikon D7000
Localisation : Alsace (dans le Sud)
Contact :

Re: Balise youtube qui génère la iframe proposée par google

Message non lupar Thierry » 14 mai 2014, 12:52

Pareil sur iPhone via tapatalk je n'en vois qu'une
Thierry
http://thierry-rolland.fr

Avatar du membre
FrancoisC
animateur (lettre d'infos)
animateur (lettre d'infos)
Messages : 2008
Enregistré le : 04 nov. 2009, 10:00
Marque et modèle d'appareil : Olympus E-M1 mkII
Localisation : Brunstatt (68, Alsace)
Contact :

Re: Balise youtube qui génère la iframe proposée par google

Message non lupar FrancoisC » 15 mai 2014, 10:46

Sur tapatalk, je n'ai pas non plus toujours les photos affichées.
Je ne sais pas si ça vient de la façon dont elles sont insérées dans les messages...

kodaker
Messages : 23
Enregistré le : 07 janv. 2014, 21:48
Marque et modèle d'appareil : Nikon D80
Localisation : Bzh

Re: Balise youtube qui génère la iframe proposée par google

Message non lupar kodaker » 15 mai 2014, 20:45

J'avoue que je ne connaissais même pas tapatalk il y a encore 2 jours. Je vais donc installer ce qu'il faut et voir avec un mobile ce que ça donne. Il faut juste que je trouve un mobile pour faire mes tests car le miens est bancal (et je ne peux plus accéder au store :-/).
Sinon je sais aussi qu'il y a des css super pour permettre une navigation facile sur les forums de type phpbb avec un mobile.
Bref, je vais me renseigner un peu sur tout ça avant de casser trop de choses ! I'll be back ;)


Retourner vers « À propos de forum-photosub.fr »